Précédent   Forums Auto de Motorlegend > Voiture Allemande > Forum BMW

Forum BMWForum dédié à la marque BMW.

Réponse
 
Outils de la discussion
  #1  
Vieux 15/08/2004, 11h31
Denisrobi Denisrobi est déconnecté
Membre Junior
 
Date d'inscription: août 2004
Âge: 45
Messages: 6
Denisrobi a désactivé sa réputation
Exclamation

De temps en temps ,j'ai des coupures moteur quand je monte dans les tours ou lors de longues accélérations.
La voiture a était controlée chez BMW mais ils non rien trouvés car l'électronique na rien enregistré.
Peut étre pouvez vous me renseigner?

PS: 330D du 05-2000
129000KM
Débimetre changé et entretien BMW

Avant je possédé un 530D qui fonctionné mieux que la 330D!!!!!!!!PROBLEME??????
Réponse avec citation
  #2  
Vieux 16/08/2004, 08h39
Avatar de zalem
zalem zalem est déconnecté
Modérateur
 
Date d'inscription: octobre 2001
Localisation: Sarthe
Âge: 37
Messages: 1 190
zalem a désactivé sa réputation
Post

Le débitmètre a été changé depuis longtemps???

Sinon, je n'ai jamais entendu parlé de ce problème sur 330D?!?!

Edit: Après quelques recherches, il semblerait bien que se soit tout de même un problème de débitmètre.

Lors des premiers changements, ils remettaient des débitmètres d'ancienne conception et donc le problème réapparaissait après quelques temps.

[size="1"][ 16.08.2004, 17:08: Message édité par : Zal'M ][/size]
__________________
The ultimate machine driver... ou un truc de ce genre
------------------------------------------------------
Modérateur forum BMW
Réponse avec citation
  #3  
Vieux 16/08/2004, 18h34
Denisrobi Denisrobi est déconnecté
Membre Junior
 
Date d'inscription: août 2004
Âge: 45
Messages: 6
Denisrobi a désactivé sa réputation
Post

Normalement les problémes de débimetre d'air ne sont liés qu'a un manque de puisance et non pas des coupures de moteur?
Est ce qu'une programmation serait possible?
Réponse avec citation
  #4  
Vieux 17/08/2004, 09h35
Avatar de zalem
zalem zalem est déconnecté
Modérateur
 
Date d'inscription: octobre 2001
Localisation: Sarthe
Âge: 37
Messages: 1 190
zalem a désactivé sa réputation
Post

En fait pas toujours, suivant la panne du débitmètre, tu peux avoir aussi des coupures.

Car il s'agit d'un débitmètre à fil chaud...
C'est fils finissent par se détendre et se toucher entre eux: résultat mesure complétement fausse.
Maintenant dans le cas où ces fils se touchent par intermittence au gré des vibrations et autres mouvements, tu as des sauts dans les mesures effectuées d'où un comportement hératique qui peut ressembler à des coupures.

De plus les débitmètres était le gros point faible des diesel entre 1999 et 2000.

Maintenant une reprogrammation est toujours possible... A noter que si la voiture est suivi chez BMW, l'électronique est remis à jour à chaque inspection, lorsqu'un "bug" à été corrigé.
__________________
The ultimate machine driver... ou un truc de ce genre
------------------------------------------------------
Modérateur forum BMW
Réponse avec citation
  #5  
Vieux 17/08/2004, 21h08
Denisrobi Denisrobi est déconnecté
Membre Junior
 
Date d'inscription: août 2004
Âge: 45
Messages: 6
Denisrobi a désactivé sa réputation
Post

Je te remercie pour tes conseils et donc je vais repasser a la concession BMW pour revoir le probléme.
Je te tiens au courant dès que j'ai des nouvelles fraiches.
Cordialement DENISROBI
Réponse avec citation
  #6  
Vieux 03/11/2004, 21h57
Denisrobi Denisrobi est déconnecté
Membre Junior
 
Date d'inscription: août 2004
Âge: 45
Messages: 6
Denisrobi a désactivé sa réputation
Post

Bonjour a tous


Je lance un appel désespéré sur le forum car depuis ma 330D a déja subit 3 interventions chez BMW sans aucun résultats.[elle s'appréte a en subir une de plus]
Une sonde a était changée mai rien de mieux.
Je commence a m'inquiéter du SAV BMW,ils savent construire mais pas dépanner!!
J'éspere que quelqu'un pourra me mettre sur la voie de la guérison!!
Merci a vous pour vos idées

Cordialement denisrobi@aol.com
Réponse avec citation
  #7  
Vieux 04/11/2004, 17h16
Avatar de zalem
zalem zalem est déconnecté
Modérateur
 
Date d'inscription: octobre 2001
Localisation: Sarthe
Âge: 37
Messages: 1 190
zalem a désactivé sa réputation
Post

Pourrais-tu être plus précis sur les interventions??
__________________
The ultimate machine driver... ou un truc de ce genre
------------------------------------------------------
Modérateur forum BMW
Réponse avec citation
  #8  
Vieux 04/11/2004, 19h14
Denisrobi Denisrobi est déconnecté
Membre Junior
 
Date d'inscription: août 2004
Âge: 45
Messages: 6
Denisrobi a désactivé sa réputation
Post

La voiture a subit plusieurs passages au banc sans défaut enregistré.
Ils ont roulé avec un ordinateur embarqué est lors d'une coupure moteur ,ils ont enregistré un probléme de sonde.
Aprés changement d'une sonde,toujours le meme probleme.
Repassage au banc et toujours rien d'enregistré.
Pour les techs BMW ce n'est pas un débimétre!!
J'ai du mal a le croire quand je regarde les divers problémes sur le forum.
Suite au prochain passage chez BMW

A++ DENISROBI
Réponse avec citation
  #9  
Vieux 13/02/2005, 13h21
arno530D arno530D est déconnecté
Membre Junior
 
Date d'inscription: février 2005
Âge: 48
Messages: 1
arno530D a désactivé sa réputation
Post

J'ai le même type de probléme avec des coupures très fréquentes sur un 530 D. As-tu trouvé une solution ?

Merci
__________________
Arno 530 D
Réponse avec citation
  #10  
Vieux 26/04/2005, 21h46
theo theo est déconnecté
Membre
 
Date d'inscription: janvier 2004
Âge: 46
Messages: 36
theo a désactivé sa réputation
Post

</font><blockquote>citation:</font><hr />Débat lancé par Denisrobi:
De temps en temps ,j'ai des coupures moteur quand je monte dans les tours ou lors de longues accélérations.
La voiture a était controlée chez BMW mais ils non rien trouvés car l'électronique na rien enregistré.
Peut étre pouvez vous me renseigner?

PS: 330D du 05-2000
129000KM
Débimetre changé et entretien BMW

Avant je possédé un 530D qui fonctionné mieux que la 330D!!!!!!!!PROBLEME??????
</font>[/QUOTE]Je fais de la reprogrammation de calculateur
et le pere d'un ami qui avait une prépa au bout de trois ans bm lui a changé le débit metre
du coups la voiture a commencer a aller moins bien,
j'ai remis la voiture d'origine et le boitier a été reprogrammé avec une mise a jour BMW avec la config correspondant au nouveau débitmetre

la voiture n'avait plus de soucis les modifications entre le fichier d'origine initial et le fichier d'origine mis a jour ont été importé dans la prépa et depuis c'est de nouveau le paradis la voiture affiche maintenant 280000 km

Réponse avec citation
Réponse

Liens sociaux

Outils de la discussion

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 05h08.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Version française #20 par l'association vBulletin francophone