Retour Audi A3 A4 ou GOLF V enfin Jeep PATRIOT ! -> 2l 140 TDI
  #1  
Vieux 04/03/2014, 12h22
fablediablotin fablediablotin est déconnecté
Membre Junior
 
Date d'inscription: mars 2014
Localisation: Nord
Âge: 40
Messages: 2
fablediablotin is on a distinguished road
Par défaut Audi A3 A4 ou GOLF V enfin Jeep PATRIOT ! -> 2l 140 TDI

Bonjour à tous !

Voilà, je me présente je m’appelle Fabien et je n’ai pas de de VW ni d’audi … Mais dans mon 4x4 j’ai un moteur VAG ! Alors, ayant qlq problèmes avec ce moteur et comme il est très rare, je me suis dit pq ne pas venir poser mes questions ici plutôt qu’un forum JEEP ?!

Merci à tous pour votre aide !


C’est un Jeep PATRIOT de 2008 avec un 2l TDI 140 cv qui me pose qlq problèmes …

Quand j’accélère entre 2000 et 2500 trs/m, j’ai toute ma caisse qui vibre. Quand je tracte c’est pire, donc plus j’accélère fort plus ça vibre. Mais une fois les 2500/2600 trs/m passés, la caisse ne vibre presque plus lors des accélérations.
Ces vibrations se sentent surtout sur le 4e, 5e et 6e rapport voir à la 3e vitesse si je tracte donc quand j’utilise plus de puissance ou de couple.

J’ai pensé que c’était l’ EGR qui envoyait des gaz à tout moment, vu qu’elle était HS et bloquée en position ouverte. J’ai changé le papillon élec et la vanne EGR mais toujours le problème.
Quand j’ai fait enlever le témoin moteur après ce changement, le gars m’a dit que j’avais un injecteur qui donnait plus, qu’il était au dessus de la valeur limite (à 1.99 au lieu de 1.89 je crois).
Ca peut venir de ça ? Un déséquilibre d’un cylindre ?

Ou alors le volant moteur ? Mais j’ai aucun à-coups dans l’embrayage ni de bruit suspect donc ça m’étonnerai.

Je ne pense pas que ça vienne d’un croisillon ou autre cardan ou d’un pont, car ça le ferait tout le temps, là c’est juste quand j’accélère en utilisant un peu de couple, j’ai même l’impression que le moteur « a du mal » à donner.

Bref, si vous avez déjà eu ce problème, aidez-moi SVP … !

Merci BCP les gars !
Réponse avec citation
  #2  
Vieux 04/03/2014, 14h37
fablediablotin fablediablotin est déconnecté
Membre Junior
 
Date d'inscription: mars 2014
Localisation: Nord
Âge: 40
Messages: 2
fablediablotin is on a distinguished road
Par défaut Re : Audi A3 A4 ou GOLF V enfin Jeep PATRIOT ! -> 2l 140 TDI

Ah j'ai oublié, peut être le turbo qui a du mal ? J'ai remarqué pas mal d'huile quand j'ai changé la vanne EGR.

Merci pour votre aide !
Réponse avec citation
  #3  
Vieux 21/03/2014, 10h39
lisandrodarica lisandrodarica est déconnecté
Membre Junior
 
Date d'inscription: mars 2014
Âge: 38
Messages: 13
lisandrodarica is on a distinguished road
Par défaut Re : Audi A3 A4 ou GOLF V enfin Jeep PATRIOT ! -> 2l 140 TDI

Bon de ma part j'ai une A3 mais ce que je peux dire c'est que j'ai eu un tel problème et la solution que j'ai trouvé finalement était de changer carrément le turbo : et ça marche!
Réponse avec citation
  #4  
Vieux 11/04/2017, 09h53
Avatar de Qw123$1234
Qw123$1234 Qw123$1234 est déconnecté
Membre Junior
 
Date d'inscription: avril 2017
Localisation: Aveyron
Âge: 28
Messages: 6
Qw123$1234 is on a distinguished road
Par défaut Re : Audi A3 A4 ou GOLF V enfin Jeep PATRIOT ! -> 2l 140 TDI

Je suis nouveau et je suis intéressé par ce sujet. Je vous remercie!
Réponse avec citation
Réponse

Liens sociaux

Outils de la discussion

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
La BMW 130i 265ch en détails PréPré Forum BMW 0 08/09/2005 14h51
La nouvelle BMW Série 3 Touring + TARIFS OFFICIELS PréPré Forum BMW 3 08/07/2005 14h36
Dossier Complet: Nouvelle Série3 PréPré Forum BMW 2 20/01/2005 19h17
disparition de Jeanne-Marie Lesuisse Forum Auto Général 4 23/06/2004 12h21
LES IMPOTS !!! GUI77 Le Paddock Café (le forum de la communauté Motorlegend) 2 20/03/2004 11h15


Fuseau horaire GMT +2. Il est actuellement 05h21.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Version française #20 par l'association vBulletin francophone