#1  
Vieux 01/07/2009, 11h12
Avatar de thibaud.s
thibaud.s thibaud.s est déconnecté
Membre Junior
 
Date d'inscription: juillet 2009
Localisation: Savoie
Âge: 27
Messages: 9
thibaud.s is on a distinguished road
Unhappy Ma mini 1000 ne démarre plus

Bonjour,

Je me présente, thibaud, étudiant à chambéry et possesseur d'un mini de 1986.

Samedi dernier, je me rend chez mon amie, une fois arrivé, je regarde mes bougies pour un éventuel réglage de richesse, je les vois blanches, j'augmente donc la richesse en visant d'un quart de tour la vis de richesse (carbu hif38) en me disant que cela sera mieux que rien en attendant de rentrer chez moi et faire de bons réglages.

En voulant repartir hier, je tourne la clef mais la voiture ne démarre pas, après 5 essais, je pense avoir noyé le moteur, je retire donc les bougies et laisse sécher le moteur, deux plsu tard, je re-tente, rien n'y fait.

Je teste les bougies, toutes fonctionnent mais uniquement sur le câble d'allumage du cylindre 3, je regarde la tête de delco, vois que les contacts sont oxydés, je les ponce donc légèrement et en fait de même avec les contacts de la bobines, et là l'allumage parvient à tous les câbles d'allumage, je remonte tout, le moteur ne démarre toujours pas.

D'où pensez vous que le problème peut venir ? les câbles d'allumages à changer, la tête de delco, les vis platinées ?

J'ai également filmé lorsque je tente de démarrer pour que vous compreniez mieux mon problème : http://www.youtube.com/watch?v=pteBNNDWp9g&eurl=

Merci d'avance à ceux qui m'aiderons car ma voiture est bloquée à 40km de chez moi pour le moment?
Réponse avec citation
  #2  
Vieux 01/07/2009, 14h10
Avatar de NEDEX78
NEDEX78 NEDEX78 est déconnecté
Membre Senior
 
Date d'inscription: février 2004
Localisation: Yvelines
Âge: 42
Messages: 2 296
NEDEX78 a désactivé sa réputation
Par défaut Re : Ma mini 1000 ne démarre plus

Contrôle l'écartement des rupteurs (vis platinées) dans la tête de delco (0.4mm en pleine ouverture).
Sinon n'aurais-tu pas inversé les fils d'allumages???
__________________
Beaucoup confondent l'esprit mini avec prépa pas chère...
Et je lime, et je perce,... mouahahaha !!!
Réponse avec citation
  #3  
Vieux 01/07/2009, 14h12
Avatar de Emerson
Emerson Emerson est déconnecté
Membre Senior
 
Date d'inscription: janvier 2001
Localisation: Belgique
Messages: 13 096
Emerson is on a distinguished road
Par défaut Re : Ma mini 1000 ne démarre plus

tu t'es trompé en rebranchant les fils de bougie c'est pour ca qu'elle pète !

Dernière modification par Emerson ; 01/07/2009 à 14h22.
Réponse avec citation
  #4  
Vieux 01/07/2009, 15h58
Avatar de Rick
Rick Rick est déconnecté
Modérateur
 
Date d'inscription: août 2002
Localisation: Bas-Rhin
Âge: 30
Messages: 5 791
Rick is on a distinguished road
Par défaut Re : Ma mini 1000 ne démarre plus

Je ne peut pas voir la vidéo d'ici (pas de son) mais Emerson a surement raison.

L'odre d'allumage est 1-3-4-2. Sur la mienne le fil n°1 est relié en bas à gauche (sud ouest) sur la tête d'allumage. Après il suffit de tourner en sens anti-horaire. Sur les moteur le n°1 est celui tout a gauche et après c'est 2-3-4.

Voici un petit schéma que je viens de faire pour illustrer mes propos, j'ai du temps libre en stage!

__________________
289, 302, 351, 390, 427, 428 et 429.
Sans doute les meilleures chiffres du monde!
Réponse avec citation
  #5  
Vieux 01/07/2009, 16h07
Avatar de thibaud.s
thibaud.s thibaud.s est déconnecté
Membre Junior
 
Date d'inscription: juillet 2009
Localisation: Savoie
Âge: 27
Messages: 9
thibaud.s is on a distinguished road
Par défaut Re : Ma mini 1000 ne démarre plus

Merci à vous, je testerais tout ça vendredi soir ou samedi lorsque je retournerais chez mon amie, là où la voiture est pour le moment.
Réponse avec citation
  #6  
Vieux 01/07/2009, 16h08
Avatar de ChristianD
ChristianD ChristianD est déconnecté
Modérateur
 
Date d'inscription: juin 2002
Messages: 7 175
ChristianD is on a distinguished road
Par défaut Re : Ma mini 1000 ne démarre plus

Aie: sur la mini, le 1 est coté pompe à eau c'est à dire à l'opposé de ce que tu indiques. De plus, le 1 est en haut à droite sur la tête d'allumeur, à 180° de ton schéma.
Comme tu as du temps, tu peux le refaire.
__________________
Minicalement.
Christian
http://perso.wanadoo.fr/miniman/
Réponse avec citation
  #7  
Vieux 01/07/2009, 16h28
Avatar de Rick
Rick Rick est déconnecté
Modérateur
 
Date d'inscription: août 2002
Localisation: Bas-Rhin
Âge: 30
Messages: 5 791
Rick is on a distinguished road
Par défaut Re : Ma mini 1000 ne démarre plus

Comme ça Christian?



Pourtant sur la mienne c'est comme sur le premier schéma.
__________________
289, 302, 351, 390, 427, 428 et 429.
Sans doute les meilleures chiffres du monde!
Réponse avec citation
  #8  
Vieux 01/07/2009, 17h00
Avatar de ChristianD
ChristianD ChristianD est déconnecté
Modérateur
 
Date d'inscription: juin 2002
Messages: 7 175
ChristianD is on a distinguished road
Par défaut Re : Ma mini 1000 ne démarre plus

Pour la tête d'allumeur, c'est bon. Par contre le 1 est à l'opposé, coté pompe à eau.
__________________
Minicalement.
Christian
http://perso.wanadoo.fr/miniman/
Réponse avec citation
  #9  
Vieux 01/07/2009, 17h02
Avatar de Rick
Rick Rick est déconnecté
Modérateur
 
Date d'inscription: août 2002
Localisation: Bas-Rhin
Âge: 30
Messages: 5 791
Rick is on a distinguished road
Par défaut Re : Ma mini 1000 ne démarre plus

Ah tu parlais du 1 du moteur, en reprenant mon schéma ça donne quoi alors 4-3-2-1 ou 4-2-3-1?
__________________
289, 302, 351, 390, 427, 428 et 429.
Sans doute les meilleures chiffres du monde!
Réponse avec citation
  #10  
Vieux 01/07/2009, 21h00
Avatar de thibaud.s
thibaud.s thibaud.s est déconnecté
Membre Junior
 
Date d'inscription: juillet 2009
Localisation: Savoie
Âge: 27
Messages: 9
thibaud.s is on a distinguished road
Par défaut Re : Ma mini 1000 ne démarre plus

Si je vous suis bien, les schéma est parfait sauf la numérotation des cylindres.

Corrigez moi si j'ai pas comprit ;-)

En ce qui concerne le fait que les bougies sont sèche après avoir tenté de la démarrer, pensez vous que cela est parce qu'elle est réglée trop pauvre ou alors la pompe à essence ou le filtre à essence peut - il être à changer ?

Dernière modification par thibaud.s ; 01/07/2009 à 21h04.
Réponse avec citation
  #11  
Vieux 04/07/2009, 11h52
Avatar de thibaud.s
thibaud.s thibaud.s est déconnecté
Membre Junior
 
Date d'inscription: juillet 2009
Localisation: Savoie
Âge: 27
Messages: 9
thibaud.s is on a distinguished road
Par défaut Re : Ma mini 1000 ne démarre plus

Je viens de re tenter de démarrer après avoir rechargé la batterie, résultat, ça ne démarre pas, elle ne pète pus comme elle le faisait dans la vidéos mais pourtant elle ne démarre pas, ni avec ou sans le starter ou en accélérant ou pas.

Je vais devoir la tracter jusqu'à chez moi où je verrais ce que je fait.
Réponse avec citation
  #12  
Vieux 04/07/2009, 13h51
Avatar de NEDEX78
NEDEX78 NEDEX78 est déconnecté
Membre Senior
 
Date d'inscription: février 2004
Localisation: Yvelines
Âge: 42
Messages: 2 296
NEDEX78 a désactivé sa réputation
Par défaut Re : Ma mini 1000 ne démarre plus

Pompe à essence à contrôler.
Tu débranches la durite du carburateur que tu mets dans un récipient et tu actionnes le démarreur, ça doit couler sinon elle est HS.
__________________
Beaucoup confondent l'esprit mini avec prépa pas chère...
Et je lime, et je perce,... mouahahaha !!!
Réponse avec citation
  #13  
Vieux 04/07/2009, 18h51
Avatar de thibaud.s
thibaud.s thibaud.s est déconnecté
Membre Junior
 
Date d'inscription: juillet 2009
Localisation: Savoie
Âge: 27
Messages: 9
thibaud.s is on a distinguished road
Red face Re : Ma mini 1000 ne démarre plus

La pompe marche bien, car j'ai démonté la durite ce matin pour voir et ça s'est mit à puer l'essence donc elle n'est pas bouchée, de plus elle a finalement démarrée mais ne tient plus le ralenti, je pense que ça ira mieux si je lui fait faire des petits tours dans le quartier.

Je pense que j'en vois le bout
Réponse avec citation
  #14  
Vieux 04/07/2009, 19h05
Avatar de auflo
auflo auflo est déconnecté
Membre
 
Date d'inscription: juillet 2004
Localisation: Drôme
Âge: 52
Messages: 129
auflo a désactivé sa réputation
Par défaut Re : Ma mini 1000 ne démarre plus

si c'est comme le HIF 44 voir le joint torique du mécanisme de starter.....c'est lui qui me noyait l'auto et m'empêcher de démarrer..j'y ai passé des heures avant de trouver..
Réponse avec citation
  #15  
Vieux 05/07/2009, 16h24
Avatar de thibaud.s
thibaud.s thibaud.s est déconnecté
Membre Junior
 
Date d'inscription: juillet 2009
Localisation: Savoie
Âge: 27
Messages: 9
thibaud.s is on a distinguished road
Wink Re : Ma mini 1000 ne démarre plus

Ma mini tourne désormais comme une horloge, le problème venait de l'allumage, surtout du fait que les câbles d'allumage ont dû être changé par le précédent proprio et donc le câble du cylindre du N°1 (le plus proche du radia) était trop tendu, ce qui faisait que la tête de delco était légèrement décentrée et donc l'allumage ne se faisait pas correctement donc ça tournait sur 3 cylindres, j'ai donc pu régler un ralenti entre 700 et 800 tours/minute.

Merci à tous.
Réponse avec citation
  #16  
Vieux 23/02/2016, 16h03
Nico1013 Nico1013 est déconnecté
Membre Junior
 
Date d'inscription: février 2016
Localisation: Bouches-du-Rhône
Âge: 32
Messages: 1
Nico1013 is on a distinguished road
Par défaut Re : Ma mini 1000 ne démarre plus

Bonjour je me présente nicolas 30ans
Je viens de me lancer pour remettre en route une mini
1000 de 1980 le problème elle n'a plus d allumage
Àlors Àlors que la bobine et neuve la tete d'allumeurs également
Ainsi que le condo a l intérieur de l allumeur je pense
A ûn probleme de branchement de fils mais j ai quasiment
Tout essayer en vin quelqu'un aurais ûne idée ( tous les fusible sont OK )
Réponse avec citation
  #17  
Vieux 08/03/2016, 22h31
Avatar de can the can
can the can can the can est connecté maintenant
Membre Senior
 
Date d'inscription: décembre 2009
Localisation: Côtes d'Armor
Âge: 64
Messages: 3 673
can the can is on a distinguished road
Par défaut Re : Ma mini 1000 ne démarre plus

Citation:
Envoyé par Nico1013 Voir le message
Bonjour je me présente nicolas 30ans
Je viens de me lancer pour remettre en route une mini
1000 de 1980 le problème elle n'a plus d allumage
Àlors Àlors que la bobine et neuve la tete d'allumeurs également
Ainsi que le condo a l intérieur de l allumeur je pense
A ûn probleme de branchement de fils mais j ai quasiment
Tout essayer en vin quelqu'un aurais ûne idée ( tous les fusible sont OK )
évites de prendre le volant !
__________________
Réservez dès à présent Mes années pop, 111 chroniques sur le meilleur de la pop, tous les grands groupes et artistes anglo-saxons et les meilleurs français, 374 pages prix 23 euros port inclus, au profit de l'association l'OREE. Merci.
Pour souscrire, RDV sur www.l-oree.org et cliquez sur michel boixière. Paiement CB sécurisé. Merci.
Réponse avec citation
Réponse

Liens sociaux

Outils de la discussion

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 22h35.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Version française #20 par l'association vBulletin francophone