Forums Auto de Motorlegend

Forums Auto de Motorlegend (http://forums.motorlegend.com/vb/index.php)
-   Forum Mini (Classique) (http://forums.motorlegend.com/vb/forumdisplay.php?f=20)
-   -   Ma mini 1000 ne démarre plus (http://forums.motorlegend.com/vb/showthread.php?t=37620)

thibaud.s 01/07/2009 12h12

Ma mini 1000 ne démarre plus
 
Bonjour,

Je me présente, thibaud, étudiant à chambéry et possesseur d'un mini de 1986.

Samedi dernier, je me rend chez mon amie, une fois arrivé, je regarde mes bougies pour un éventuel réglage de richesse, je les vois blanches, j'augmente donc la richesse en visant d'un quart de tour la vis de richesse (carbu hif38) en me disant que cela sera mieux que rien en attendant de rentrer chez moi et faire de bons réglages.

En voulant repartir hier, je tourne la clef mais la voiture ne démarre pas, après 5 essais, je pense avoir noyé le moteur, je retire donc les bougies et laisse sécher le moteur, deux plsu tard, je re-tente, rien n'y fait.

Je teste les bougies, toutes fonctionnent mais uniquement sur le câble d'allumage du cylindre 3, je regarde la tête de delco, vois que les contacts sont oxydés, je les ponce donc légèrement et en fait de même avec les contacts de la bobines, et là l'allumage parvient à tous les câbles d'allumage, je remonte tout, le moteur ne démarre toujours pas.

D'où pensez vous que le problème peut venir ? les câbles d'allumages à changer, la tête de delco, les vis platinées ?

J'ai également filmé lorsque je tente de démarrer pour que vous compreniez mieux mon problème : http://www.youtube.com/watch?v=pteBNNDWp9g&eurl=

Merci d'avance à ceux qui m'aiderons car ma voiture est bloquée à 40km de chez moi pour le moment?

NEDEX78 01/07/2009 15h10

Re : Ma mini 1000 ne démarre plus
 
Contrôle l'écartement des rupteurs (vis platinées) dans la tête de delco (0.4mm en pleine ouverture).
Sinon n'aurais-tu pas inversé les fils d'allumages???

Emerson 01/07/2009 15h12

Re : Ma mini 1000 ne démarre plus
 
tu t'es trompé en rebranchant les fils de bougie c'est pour ca qu'elle pète !

Rick 01/07/2009 16h58

Re : Ma mini 1000 ne démarre plus
 
Je ne peut pas voir la vidéo d'ici (pas de son) mais Emerson a surement raison.

L'odre d'allumage est 1-3-4-2. Sur la mienne le fil n°1 est relié en bas à gauche (sud ouest) sur la tête d'allumage. Après il suffit de tourner en sens anti-horaire. Sur les moteur le n°1 est celui tout a gauche et après c'est 2-3-4. ;)

Voici un petit schéma que je viens de faire pour illustrer mes propos, j'ai du temps libre en stage! :D

http://img33.imageshack.us/img33/2292/allumage.th.jpg

thibaud.s 01/07/2009 17h07

Re : Ma mini 1000 ne démarre plus
 
Merci à vous, je testerais tout ça vendredi soir ou samedi lorsque je retournerais chez mon amie, là où la voiture est pour le moment.

ChristianD 01/07/2009 17h08

Re : Ma mini 1000 ne démarre plus
 
Aie: sur la mini, le 1 est coté pompe à eau c'est à dire à l'opposé de ce que tu indiques. De plus, le 1 est en haut à droite sur la tête d'allumeur, à 180° de ton schéma.
Comme tu as du temps, tu peux le refaire.:D

Rick 01/07/2009 17h28

Re : Ma mini 1000 ne démarre plus
 
Comme ça Christian?

http://img21.imageshack.us/img21/4879/allumage2.th.jpg

Pourtant sur la mienne c'est comme sur le premier schéma. :confused:

ChristianD 01/07/2009 18h00

Re : Ma mini 1000 ne démarre plus
 
Pour la tête d'allumeur, c'est bon. Par contre le 1 est à l'opposé, coté pompe à eau.

Rick 01/07/2009 18h02

Re : Ma mini 1000 ne démarre plus
 
Ah tu parlais du 1 du moteur, en reprenant mon schéma ça donne quoi alors 4-3-2-1 ou 4-2-3-1?

thibaud.s 01/07/2009 22h00

Re : Ma mini 1000 ne démarre plus
 
Si je vous suis bien, les schéma est parfait sauf la numérotation des cylindres.

Corrigez moi si j'ai pas comprit ;-)

En ce qui concerne le fait que les bougies sont sèche après avoir tenté de la démarrer, pensez vous que cela est parce qu'elle est réglée trop pauvre ou alors la pompe à essence ou le filtre à essence peut - il être à changer ?

thibaud.s 04/07/2009 12h52

Re : Ma mini 1000 ne démarre plus
 
Je viens de re tenter de démarrer après avoir rechargé la batterie, résultat, ça ne démarre pas, elle ne pète pus comme elle le faisait dans la vidéos mais pourtant elle ne démarre pas, ni avec ou sans le starter ou en accélérant ou pas.

Je vais devoir la tracter jusqu'à chez moi où je verrais ce que je fait.

NEDEX78 04/07/2009 14h51

Re : Ma mini 1000 ne démarre plus
 
Pompe à essence à contrôler.
Tu débranches la durite du carburateur que tu mets dans un récipient et tu actionnes le démarreur, ça doit couler sinon elle est HS.

thibaud.s 04/07/2009 19h51

Re : Ma mini 1000 ne démarre plus
 
La pompe marche bien, car j'ai démonté la durite ce matin pour voir et ça s'est mit à puer l'essence donc elle n'est pas bouchée, de plus elle a finalement démarrée mais ne tient plus le ralenti, je pense que ça ira mieux si je lui fait faire des petits tours dans le quartier.

Je pense que j'en vois le bout

auflo 04/07/2009 20h05

Re : Ma mini 1000 ne démarre plus
 
si c'est comme le HIF 44 voir le joint torique du mécanisme de starter.....c'est lui qui me noyait l'auto et m'empêcher de démarrer..j'y ai passé des heures avant de trouver..

thibaud.s 05/07/2009 17h24

Re : Ma mini 1000 ne démarre plus
 
Ma mini tourne désormais comme une horloge, le problème venait de l'allumage, surtout du fait que les câbles d'allumage ont dû être changé par le précédent proprio et donc le câble du cylindre du N°1 (le plus proche du radia) était trop tendu, ce qui faisait que la tête de delco était légèrement décentrée et donc l'allumage ne se faisait pas correctement donc ça tournait sur 3 cylindres, j'ai donc pu régler un ralenti entre 700 et 800 tours/minute.

Merci à tous.

Nico1013 23/02/2016 17h03

Re : Ma mini 1000 ne démarre plus
 
Bonjour je me présente nicolas 30ans
Je viens de me lancer pour remettre en route une mini
1000 de 1980 le problème elle n'a plus d allumage
Àlors Àlors que la bobine et neuve la tete d'allumeurs également
Ainsi que le condo a l intérieur de l allumeur je pense
A ûn probleme de branchement de fils mais j ai quasiment
Tout essayer en vin quelqu'un aurais ûne idée ( tous les fusible sont OK )

can the can 08/03/2016 23h31

Re : Ma mini 1000 ne démarre plus
 
Citation:

Envoyé par Nico1013 (Message 793172)
Bonjour je me présente nicolas 30ans
Je viens de me lancer pour remettre en route une mini
1000 de 1980 le problème elle n'a plus d allumage
Àlors Àlors que la bobine et neuve la tete d'allumeurs également
Ainsi que le condo a l intérieur de l allumeur je pense
A ûn probleme de branchement de fils mais j ai quasiment
Tout essayer en vin quelqu'un aurais ûne idée ( tous les fusible sont OK )

évites de prendre le volant !;)


Fuseau horaire GMT +2. Il est actuellement 16h45.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Version française #20 par l'association vBulletin francophone
(C) 1999-2010 Motorlegend.com et Oceanet Agence Web